Skocz do zawartości


Zdjęcie

Napęd w gsx 600r srad 97"


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Maciek-driver

Maciek-driver

    Newbie

  • Forumowicze
  • Pip
  • 3 postów

Napisano 01 maj 2009 - 15:07

Witam i o porade pytam :)
Mam giksera i napęd znika mi w oczach to znaczy jak naciągne łańcuch to po około 300km znowu pojawia sie luz jak poprzednio, co dziwne łańcuch nie przeskakuje a tylnia zebatka wydaje sę ok.
Czy jest to wina łańcucha czy może zębatek, a może go poprostu nasmarować?
co zrobić żeby się tak szybko nie zużywał?
  • 0

#2 jeszua

jeszua

    Advanced Member

  • Forumowicze
  • PipPipPip
  • 199 postów

Napisano 01 maj 2009 - 19:53

1. jak go naciągasz? tzn. ile i w jakiej pozycji ma luzu po naciągnięciu?
2. to już mniej ważne, ale co ile go smarujesz? jak jeździsz?
3. ile ma przebiegu?
jsz

ps. jak zacznie przeskakiwać, to AFAIK będzie znaczyło że życie Ci niemiłe...
  • 0

#3 Maciek-driver

Maciek-driver

    Newbie

  • Forumowicze
  • Pip
  • 3 postów

Napisano 03 maj 2009 - 19:42

Naciągam na stopce bocznej na luzie, po naciagnieciu ma około 2,5cm luzu
smaruje go co jakes 300km
ile ma przebiegu? Łańcuch nie mam pojecia moto zakupiłem nedawno, a maszyna ma 49000km
Jak go kupowałem to naciag był w połowie skali a teraz po jakimś 1000km przejechanym skala sie skończyła
Chyba czas na nowy napęd!!
  • 0

#4 vilu

vilu

    Member

  • Forumowicze
  • PipPip
  • 20 postów

Napisano 06 maj 2009 - 15:35

Niestety ale już po napędzie tylko wymiana go wyleczy.Łańcuch i zębatki do wymiany .Nigdy nie wymieniaj samego łańcucha bo to nic nie da być może poprzedni właściciel tak zrobił przed sprzedaniem i masz teraz efekt.
  • 0

#5 Maciek-driver

Maciek-driver

    Newbie

  • Forumowicze
  • Pip
  • 3 postów

Napisano 07 maj 2009 - 9:25

Dzięki za rady ;) Nowy napęd już zamuwiony teraz pozostaje tylko czekać i w droge :)
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych