Skocz do zawartości


Zdjęcie

Motocykl gaśnie (Suzuki GS500E)


  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 Wojtaz

Wojtaz

    Newbie

  • Forumowicze
  • Pip
  • 5 postów

Napisano 29 maj 2009 - 20:37

Witam.
Od kilku dni jestem posiadaczem pierwszego motocykla i dziś wystąpił pewien problem... Gdy dodawałem gazu obroty zaczęły spadać, motocykl zaczął przygasać i miałem problem z uruchomieniem, podprowadziłem go kilka metrów, udało mi się odpalić i zajechałem do domu (ok 1km). Rozmawiałem z poprzednim właścicielem i mówił, że u Niego takie coś występowało gdy było zbyt mało paliwa w zbiorniku... Dotankowałem i rzeczywiście wszystko wygląda ok, ale martwi mnie to, że wlałem 10l i bak jest prawie pełen, a to oznacza, że wcześniej było w nim prawie 10l... Dlatego wolę upewnić się zanim utknę w szczerym polu...
Z góry bardzo dziękuję za pomoc.
  • 0

#2 vilu

vilu

    Member

  • Forumowicze
  • PipPip
  • 20 postów

Napisano 30 maj 2009 - 20:56

Czyszczenie gazników i synchronizacja powinny problem rozwiązać.A najlepiej to przejżeć cały układ paliwowy (kranik ,jak jest to filtr paliwa i dopiero gazniki do tego nowe świece i jazda w drogę)
  • 0

#3 dublik

dublik

    Advanced Member

  • Forumowicze
  • PipPipPip
  • 136 postów

Napisano 31 maj 2009 - 10:30

Vilu masz rację ja uważam że coś jest zapchane syfem w baku lub przewodzie bo jeśli ma w baku dużo wahy to ciśnienie paliwa powoduje że przedostaje się do gazników a jeśli ma za mało wachy to syf uniemożliwia przepływ przez przewód paliwowy,kranik itd. To moja sugestia.Regulacje też się przydadzą skoro masz to moto kilka dni. potem to tylko szerokości życzę :gonosz:
  • 0

#4 Wojtaz

Wojtaz

    Newbie

  • Forumowicze
  • Pip
  • 5 postów

Napisano 01 czerwiec 2009 - 23:04

Ok dzięki, postaram się coś pokombinować... Myślę, że może być coś nie tak z dopływem powietrza, bo wydaje mi się, że właśnie gdy otworzyłem żeby sprawdzić ile jest benzyny wtedy udało mi się zapalić i dojechałem spokojnie do domu... Jeśli to byłby powód to co trzeba przeczyścić itp..?
  • 0

#5 dublik

dublik

    Advanced Member

  • Forumowicze
  • PipPipPip
  • 136 postów

Napisano 02 czerwiec 2009 - 17:47

Odpowietrzenie z baku to ten wężyk który stanowi "przelew" w baku jeśli za dużo zatankujesz i on raczej może być gdzieś zagięty bo raczej zapchany nie jest bo nie ma się czym zapchać. Dmuchnij sprężonym powietrzem do niego tylko pamiętaj otworzyć wlew do baku :D Powinno to pomóc a jak nie to pisz jak sytuacja wygląda :nod:
  • 0

#6 Wojtaz

Wojtaz

    Newbie

  • Forumowicze
  • Pip
  • 5 postów

Napisano 02 czerwiec 2009 - 20:23

Kurde ciemny jestem...:/ nie wiem o który wężyk chodzi:/ Mógłbyś mi spróbować wytłumaczyć gdzie on dokładnie się znajduje..? Gdzieś czytałem że odpowietrzenie jest przy wlewie...?
  • 0

#7 dublik

dublik

    Advanced Member

  • Forumowicze
  • PipPipPip
  • 136 postów

Napisano 03 czerwiec 2009 - 13:06

Dokładnie jest przy wlewie. Jak podniesiesz bak to ten wężyk wychodzi gdzieś z pod wlewu i nie jest do niczego podpięty po prostu sobie wisi a nawet może być poprowadzony pod silnik ( ale to raczej nie w takim motocyklu) i również nie jest do niczego podpięty. myślę że bez problemu go znajdziesz on nie jest zazwyczaj gdzieś ukryty. Dokładnie to nie wiem gdzie on jest w GS-ie bo nigdy nie miałem takiego sprzętu ale mają moi kumple takie suzi.Dasz radę tylko poszukaj i napisz jak poszło jeśli coś dalej nie tak to może będę mógł jeszcze pomóc :D A najlepiej aby się upewnić że to odpowietrzenie z baku to otwórz wlew paliwa i odpal moto a najlepiej to się gdzieś przejedz z otwartym wlewem i zobaczysz czy moto gaśnie :nod:
  • 0

#8 Wojtaz

Wojtaz

    Newbie

  • Forumowicze
  • Pip
  • 5 postów

Napisano 06 czerwiec 2009 - 14:10

Tak jak pisałem tylko raz miałem ten problem, gdy pilnuję, żeby bak był prawie pełen to wszystko jest ok. Sprawdzałem te dojście powietrza do baku i nie jestem pewien czy jest ok... Rurka która wychodzi tj. z wlewu pod bak jest drożna, czyli ok... Ale drugiego otworu który powinien dochodzić do baku (z wlewu) nie ma... Czyli powietrze teoretycznie dochodzi do wlewu, ale stamtąd mimo wszystko raczej nie może dostać się do baku... Jest tylko jakieś wystające "coś" Nie wiem nawet jak to nazwać;P Czy Mógłbyś mi podać swojego mail'a? Podesłałbym Ci zdjęcia jak to dokładnie wygląda...
  • 0

#9 dublik

dublik

    Advanced Member

  • Forumowicze
  • PipPipPip
  • 136 postów

Napisano 06 czerwiec 2009 - 18:29

Próbowałeś jazdy z otwartym bakiem tak jak ci radziłem? Gs ma bak tylko 12 litrów. Kumpel mi tak mówił. :)
  • 0

#10 dublik

dublik

    Advanced Member

  • Forumowicze
  • PipPipPip
  • 136 postów

Napisano 07 czerwiec 2009 - 14:06

Moim skromnym zdaniem nic nie jest złe w tym baku. Więcej ci pomóc nie mogę ale poczytaj na jakimś forum GS.pl co tam piszą. Moim zdaniem to nie wina zbiornika tylko gazników ale aby to sprawdzić to musisz przejechać się gdzieś z otwartym wlewem bo innej rady nie ma. Albo podjedz do mechanika i on to zobaczy bo ten problem z gaśnięciem to ciekawe jest.Pozdro :D
  • 0

#11 karoleq_90

karoleq_90

    Advanced Member

  • Forumowicze
  • PipPipPip
  • 79 postów

Napisano 15 czerwiec 2009 - 10:23

Wejdź na www.forum.gs500.pl i poczytaj tam dział mechanika tam znajdziesz sporo podobnych przypadków z wyjaśnieniami :)
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych