Skocz do zawartości


Zdjęcie

Co to może być??


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 dublik

dublik

    Advanced Member

  • Forumowicze
  • PipPipPip
  • 136 postów

Napisano 22 lipiec 2009 - 20:18

Jak w temacie pisałem mam pytanie do kogoś kto spotkał się z problemem "huku" w sprzęgle a to się pojawia podczas gdy sprzęgło ciągnie. Jenczy to jakby jakieś łożysko się sypało czy coś ( przebieg wynosi 40tys km) :paranoid: Pomoże mi ktoś bo na innych forach szukałem ale nic konkretnego nie piszą.
  • 0

#2 karoleq_90

karoleq_90

    Advanced Member

  • Forumowicze
  • PipPipPip
  • 79 postów

Napisano 22 lipiec 2009 - 20:37

A nie czujesz że się ślizga (jak dodajesz gazu to obroty bardzo idą w górę a prędkośc nie wzrasta znacząco) Jeśli się ślizga to tarcze do wymiany :(
  • 0

#3 dublik

dublik

    Advanced Member

  • Forumowicze
  • PipPipPip
  • 136 postów

Napisano 23 lipiec 2009 - 10:59

Tarcze to nie są bo po pierwsze nic by nie huczało a po drugie nie ma żadnych objawów ślizgania tarcz ( przy ostrej redukcji nawet blokuje koło i dostaje chwilowego uślizgu więc sprzęgło to nie jest, a kumpel ma sprzęgło ślizgające i jechałem jego moto więc wiem jak to jest) Czytałem kiedyś że może to być jakieś małe łożysko przy sprzęgle ale w to nie wierze bo sprawdzałem w serwisówce i niema tam żadnych małych łożysk :wacko: Nie mam zielonego pojęcia co to tak jenczy :o
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych