Skocz do zawartości


Zdjęcie

skuter tgb 101s


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 parabole

parabole

    Newbie

  • Forumowicze
  • Pip
  • 3 postów

Napisano 22 styczeń 2010 - 10:37

Witam.

Jestem pierwszy raz na tym forum więc się przedstawię. Jestem Damian mam 17 lat.
Mam problem z swoim skuterem ;p z 2-3 miesiące temu jechałem już była końcówka oleju albo wogole go nie było i mi zgasło, zapaliłem pojechałem dalej i znowu zgasł, zadzwoniłem po starego zabrał olej wlaliśmy i niby wszystko git ale jak wracałem na chatę to zaczęło coś huczeć i stukać zostawił go w garażu do dziś. Dziś go odpalam prawował dobrze ale jak tylko dodałem więcej gazu znowu to samo :/ co mogło w nim pójść ?
  • 0

#2 parabole

parabole

    Newbie

  • Forumowicze
  • Pip
  • 3 postów

Napisano 22 styczeń 2010 - 12:05

proszę o szybką odp z góry dzięki
  • 0

#3 parabole

parabole

    Newbie

  • Forumowicze
  • Pip
  • 3 postów

Napisano 23 styczeń 2010 - 9:23

pomoże ktoś ?...
  • 0

#4 morus

morus

    Newbie

  • Forumowicze
  • Pip
  • 8 postów

Napisano 01 marzec 2010 - 14:26

Jak jechałeś bez oleju to zatarłeś cylinder. Sprawdź kompresje w cylindrze manometrem. Dziwi mnie to, że odpalił, więc możliwe, że cylek jest jeszcze w jakimś stopniu OK. Wymieniłeś świece? Przeczyściłeś i wyregulowałeś gaźnik? Wymieniłeś filtr powietrza? Jeżeli nie to zrób te wszystkie czynności, jak nic nie pomoże, to sprawć kompresje w cylindrze, jak będzie za mała, to zrób szlif i kup nowy tłok, albo kup cały zestaw, cylinder, tłok, pierścienie i wymień.
Pozdrawiam.
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych